Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
*


Ce programme d'installation a besoin de pouvoir démarrer une session PHP pour po


Pages: [1]
  Imprimer  

  Ce programme d'installation a besoin de pouvoir démarrer une session PHP pour po
Auteur Message
rashi.info
Nouveau membre
*

Points gagnés: 0
Messages: 7


Voir le profil
Ce programme d'installation a besoin de pouvoir démarrer une session PHP pour po
« le: 03 Avril 2010 à 13:35:09 »

bonjour,
lors de l'installation de zencart il m'affiche ce message :Ce programme d'installation a besoin de pouvoir démarrer une session PHP pour pouvoir terminer l'installation.
est ce que quelqu'un peut m'aider pour trouvé une solution à ce problème et merci
Journalisée
popoy
Nouveau membre
*

Points gagnés: 0
Messages: 8


Voir le profil
Re : Ce programme d'installation a besoin de pouvoir démarrer une session PHP pour po
« Répondre #1 le: 08 Mai 2010 à 14:42:41 »

Créer un répertoire sessions à la racine de votre compte

cordialement,
popoy
http://www.zencart-france.com/forum/empty-t3420.0.html
Journalisée
jean-luc
Modérateurs
Intarissable
*****

Points gagnés: 3
Messages: 1561



Voir le profil WWW
Re : Ce programme d'installation a besoin de pouvoir démarrer une session PHP pour po
« Répondre #2 le: 08 Mai 2010 à 22:03:22 »

Bonsoir,

je ne suis pas ur qu'un hébergement free soit très adapté à une installation de zencart.
Journalisée

jean-luc Evil or Very Mad

pas bon, mais promis j'essaye de m'améliorer tous les jours Evil or Very Mad

www.anneg-lingerie.com

Pages: [1]
  Imprimer  
 

Aller à: