Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
*

Non supportée !


Pages: [1]
  Imprimer  

  Non supportée !
Auteur Message
melinda15
Nouveau membre
*

Points gagnés: 0
Messages: 5


Voir le profil
Non supportée !
« le: 03 Décembre 2011 à 11:42:20 »

Bonjour,
Je me tourne vers vous car j'ai un soucis, il y a 1 an ou 2 j'ai installée une boutique ZC sans aucun soucis chez 1 and 1.
Je tente depuis 2 jours d'en installer une pour une amie mais rien à faire, toujours la même réponse "base de données non supportée". J'ai téléphoné au service client qui mon fait prendre le pack superieur où il a bien MYSQL (MySQL5.0), version php15 mais toujours rien impossible d'installer la boutique.
Je suis vraiment embetée car j'ai fait dépenser de l'argent à mon amie et pour l'instant elle n'a rien en ligne.
Que dois-je faire ? Sad

Merci d'avance
« Dernière édition: 03 Décembre 2011 à 11:43:53 par melinda15 » Journalisée
jean-luc
Modérateurs
Intarissable
*****

Points gagnés: 3
Messages: 1561



Voir le profil WWW
Re : Non supportée !
« Répondre #1 le: 03 Décembre 2011 à 18:30:47 »

bonjour,

la solution est chez l'hébergeur
Journalisée

jean-luc Evil or Very Mad

pas bon, mais promis j'essaye de m'améliorer tous les jours Evil or Very Mad

www.anneg-lingerie.com
melinda15
Nouveau membre
*

Points gagnés: 0
Messages: 5


Voir le profil
Re : Non supportée !
« Répondre #2 le: 03 Décembre 2011 à 18:42:19 »

Pffff ça m'agace, je leur ai déjà téléphoné ils ce fichent du monde ! Confused
Journalisée
fe1lho
Acharné
****

Points gagnés: 0
Messages: 473



Voir le profil
Re : Non supportée !
« Répondre #3 le: 21 Décembre 2011 à 14:55:58 »

Bonjour,

As tu avancé sur ton soucis ?
Pour ma part nous venons de changer d'hébergeur et j'ai juste eu un soucis de version PHP non compatible avec la version ZC Installée

Quelles sont les versions utilisées de MySQL et PHP ?

Pascal
Journalisée

Pages: [1]
  Imprimer  
 

Aller à: